Publishing details

Changelog

embassy-domalign (0.1.660-2) unstable; urgency=medium

  * Moved packaging from SVN to Git
  * Standards-Version: 4.1.1
  * Fix Build-Depends: libgd2-xpm-dev -> libgd-dev
    Closes: #880768
  * Lintian-override to accept RPATH definition

 -- Andreas Tille <email address hidden>  Tue, 07 Nov 2017 15:24:46 +0100

Available diffs

Builds

Built packages

Package files