Publishing details

Changelog

eclipse-mylyn (3.12.0-2) unstable; urgency=medium

  * Team upload.
  * Depend on libmail-java instead of libgnumail-java (Closes: #809566)
  * Standards-Version updated to 3.9.8
  * Switch to debhelper level 10
  * Use secure Vcs-* URLs

 -- Emmanuel Bourg <email address hidden>  Mon, 07 Nov 2016 15:29:33 +0100

Available diffs

Builds

Built packages

Package files