Publishing details

Changelog

jalv (1.6.0~dfsg0-2) unstable; urgency=medium

  * Build qt5 version rather than qt4.
  * Add patch to fix build with qt5.

 -- Jaromír Mikeš <email address hidden>  Sat, 07 Jan 2017 11:36:38 +0100

Available diffs

Builds

Built packages

Package files