Publishing details

Changelog

node-d3-geo (1.9.0-4) unstable; urgency=medium

  * Use webpack to build umd module like upstream (webpack segfault is fixed
    with nodejs 8.9)

 -- Pirate Praveen <email address hidden>  Sat, 06 Jan 2018 19:32:17 +0530

Available diffs

Builds

Built packages

Package files