Publishing details

Changelog

fgetty (0.7-3) unstable; urgency=medium

  * Acknowledge NMU
  * Bump debhelper version to 11
  * Install upstream changelog
  * Remove forgotten debian/fgetty.lintian from source package
  * Use DEB_BUILD_MAINT_OPTIONS instead DEB_BUILD_OPTIONS. Later
    is meant to be used by user, rebuilding package.
  * Update Vcs-* fields in debian/control.
  * Update standards version to 4.1.3 (no changes needed)
  * Use secure URL when in debian/changelog `Format` field

 -- Dmitry Bogatov <email address hidden>  Wed, 14 Feb 2018 21:46:27 +0300

Available diffs

Builds

Built packages

Package files