Publishing details

Changelog

gitaly (0.96.1+debian-2) unstable; urgency=medium

  * Don't install Gemfile.lock
  * Relax ruby dependencies in Gemfile
  * Bump standards version to 4.1.3

 -- Pirate Praveen <email address hidden>  Thu, 03 May 2018 20:42:13 +0530

Builds

Built packages

Package files