Publishing details

Changelog

ruby-kubeclient (3.0.0-3) unstable; urgency=medium

  * Set minimum version of ruby-webmock to 3.0

 -- Pirate Praveen <email address hidden>  Mon, 04 Jun 2018 21:55:33 +0530

Available diffs

Builds

Built packages

Package files