Publishing details

Changelog

libdatrie (0.2.12-1) unstable; urgency=medium

  * Add Depends: pkg-config to libdatrie-dev
  * Update package description as per upstream
  * New upstream version 0.2.12

 -- Theppitak Karoonboonyanan <email address hidden>  Tue, 19 Jun 2018 14:11:14 +0700

Available diffs

Builds

Built packages

Package files