Publishing details

Changelog

uriparser (0.8.5-2) unstable; urgency=medium

  * debian/control:
    - Switch Vcs-* to new loacation.
  * Remove now useless debian/liburiparser-doc.lintian-overrides.
  * Declare compliance with Debian Policy 4.1.5 (No changes needed).

 -- Jörg Frings-Fürst <email address hidden>  Sun, 08 Jul 2018 14:16:31 +0200

Available diffs

Builds

Built packages

Package files