Publishing details

Changelog

fyba (4.1.1-6) unstable; urgency=medium

  * Add a sensible autopkgtest which verifies that it is possible to
    link with libfyba.
    - Added these files:
        debian/tests/control
        debian/tests/link-to-library
  * Remove lintian override for testsuite-autopkgtest-missing.

 -- Ruben Undheim <email address hidden>  Thu, 02 Aug 2018 20:28:34 +0200

Available diffs

Builds

Built packages

Package files