Publishing details

Changelog

plaso (1.5.1+dfsg-4) unstable; urgency=medium

  * Fix bencode dependency checking
  * Support python-construct.legacy
  * Add python-artifacts dependency

 -- Hilko Bengen <email address hidden>  Tue, 28 Nov 2017 01:52:17 +0100

Available diffs

Builds

Built packages

Package files