Publishing details

Changelog

libqaccessibilityclient (0.2.0-3) unstable; urgency=medium

  * Team upload.
  * Move the acc file from libqaccessibilityclient-qt5-0 to
    libqaccessibilityclient-qt5-dev, and make it work.
  * Bump Standards-Version to 4.2.0, no changes required.

 -- Pino Toscano <email address hidden>  Fri, 03 Aug 2018 07:07:39 +0200

Available diffs

Builds

Built packages

Package files