Publishing details

Changelog

efl (1.20.7-7) unstable; urgency=medium

  * Correct Breaks/Replaces of libefl-all-dev on transition packages. Use
    "<< 1.20.5-1" instead of "<< ${binary:Version})". Closes: #907741
    (Thanks, Adrian Bunk)
  * Also drop related (now unused) lintian overrides.

 -- Andreas Metzler <email address hidden>  Sat, 01 Sep 2018 12:07:40 +0200

Available diffs

Builds

Built packages

Package files