Publishing details

Changelog

xserver-xorg-video-amdgpu (18.1.0-1) unstable; urgency=medium

  * Switch to dbgsym package.
  * New upstream release.
  * control: Build-depend on x11proto-dev.
  * control: Bump libdrm build-dep.
  * Bump debhelper to 11.
  * control: Bump policy to 4.2.1.

 -- Timo Aaltonen <email address hidden>  Tue, 18 Sep 2018 10:23:52 +0300

Available diffs

Builds

Built packages

Package files