Publishing details

Changelog

ciphersaber (1.01-2.1) unstable; urgency=medium

  * Non-maintainer upload.
  * Add build-dependency on libtest-warn-perl to fix FTBFS (Closes: #848015).

 -- Mattia Rizzolo <email address hidden>  Tue, 04 Apr 2017 06:59:05 +0200

Available diffs

Builds

Built packages

Package files