Publishing details

Changelog

koules (1.4-25) unstable; urgency=medium

  * Migrate to Salsa.
  * Switch to debhelper compatibility level 11.
  * Update debian/copyright.
  * Drop Sam and Barry from uploaders, they haven’t been active in a
    long time.
  * Standards-Version 4.1.4, no further change required.

 -- Stephen Kitt <email address hidden>  Wed, 09 May 2018 12:58:37 +0200

Available diffs

Builds

Built packages

Package files