Publishing details

Changelog

ruby-spreadsheet (1.0.0-1) unstable; urgency=medium


  * Imported Upstream version 1.0.0
  * Bump Standards-Version to 3.9.6 (no changes needed)

 -- C├ędric Boutillier <email address hidden>  Tue, 07 Oct 2014 01:10:31 +0200

Available diffs

Builds

Built packages

Package files