Publishing details

Changelog

pysurfer (0.7-2.1) unstable; urgency=high

  * Non-maintainer upload.
  * Add the missing dependency on python-matplotlib. (Closes: #896208)

 -- Adrian Bunk <email address hidden>  Sun, 10 Jun 2018 12:41:23 +0300

Available diffs

Builds

Package files