Publishing details

Changelog

jackson-jaxrs-providers (2.9.4-1) unstable; urgency=medium

  * Team upload.
  * New upstream version 2.9.4.
  * Use compat level 11.
  * Declare compliance with Debian Policy 4.1.3.
  * Build-depend on libmaven-enforcer-plugin-java.

 -- Markus Koschany <email address hidden>  Fri, 26 Jan 2018 18:38:43 +0100

Available diffs

Builds

Package files