Publishing details

Changelog

php-phpspec-prophecy (1.8.0-1) unstable; urgency=medium

  [ Ciaran McNulty ]
  * Prepare for 1.8 release

  [ David Prévot ]
  * Update Standards-Version to 4.2.0

 -- David Prévot <email address hidden>  Thu, 09 Aug 2018 19:38:15 +0800

Available diffs

Builds

Built packages

Package files