Publishing details

Changelog

ruby-slack-notifier (1.5.1-2) unstable; urgency=medium

  * Readme.md is no longer present (Closes: #903191)
  * Bump debhelper compatibility level to 11
  * Bump Standards-Version to 4.2.0 (no changes needed)
  * Use salsa.debian.org in Vcs-* fields

 -- Pirate Praveen <email address hidden>  Wed, 15 Aug 2018 13:40:06 +0530

Available diffs

Builds

Built packages

Package files