Publishing details

Changelog

ruby-pluggaloid (1.1.1-2) unstable; urgency=medium

  [ HIGUCHI Daisuke (VDR dai) ]
  * Move Vcs-* to salsa.debian.org.
  * migrate to gemwatch.debian.net
  * eliminate lintian warning: insecure-copyright-format-uri
  * support autopkgtest
  * Bump debhelper compatibility level to 11.
  * Update Standards-Version to 4.1.4.

 -- HIGUCHI Daisuke (VDR dai) <email address hidden>  Thu, 31 May 2018 13:10:46 +0900

Available diffs

Builds

Built packages

Package files