Publishing details

Changelog

puppet-module-heat (13.1.0-1) unstable; urgency=medium

  * New upstream release.
  * Fixed versions of depends: for this release.
  * Use <email address hidden> for the maintainer field.

 -- Thomas Goirand <email address hidden>  Sat, 16 Jun 2018 15:51:27 +0200

Available diffs

Builds

Built packages

Package files