Publishing details

Changelog

princeprocessor (0.22-1) unstable; urgency=medium

  [ Raphaƫl Hertzog ]
  * Update team maintainer address to Debian Security Tools.
  * Update Vcs-Git and Vcs-Browser for the move to salsa.debian.org.

  [ Sascha Steinbiss ]
  * New upstream version 0.22.
  * Remove spelling patch applied by upstream.
  * Move lintian overrides to recommended location.
  * Use debhelper 11.
  * Bump Standards-Version.

 -- Sascha Steinbiss <email address hidden>  Fri, 13 Jul 2018 10:53:28 +0200

Available diffs

Builds

Built packages

Package files