Publishing details

Changelog

ruby-shellany (0.0.1-2) unstable; urgency=medium

  * Move Vcs-* to salsa.debian.org.
  * migrate to gemwatch.debian.net
  * eliminate lintian warning: insecure-copyright-format-uri
  * Bump debhelper compatibility level to 11.
  * Update Standards-Version to 4.1.4.

 -- HIGUCHI Daisuke (VDR dai) <email address hidden>  Thu, 31 May 2018 16:58:40 +0900

Available diffs

Builds

Built packages

Package files