Publishing details

Changelog

node-uniqs (2.0.0-2) unstable; urgency=medium

  [ Paolo Greppi ]
  * Update Vcs fields for migration to https://salsa.debian.org/

  [ Pirate Praveen ]
  * Bump Standards-Version to 4.1.4 (no changes needed)
  * Bump debhelper compatibility level to 11

 -- Pirate Praveen <email address hidden>  Mon, 18 Jun 2018 14:25:49 +0530

Available diffs

Builds

Built packages

Package files