Publishing details

Changelog

ibus-m17n (1.4.1-1) unstable; urgency=medium

  * Team upload.
  * New upstream version 1.4.1.
  * debian/rules: Enable -Wl,--as-needed.
  * debian/patches: Remove all obsolete patches.

 -- Boyuan Yang <email address hidden>  Sat, 27 Oct 2018 14:13:22 -0400

Available diffs

Builds

Built packages

Package files