Publishing details

Changelog

lua-sec (0.7-1) unstable; urgency=medium

  * New upstream version 0.7 (Closes: #907656)
  * remove patches already applied
  * add myself to uploaders, wrap-and-sort -sat
  * debhelper compat 10
  * update debian patches
  * update standard-version. No changes

 -- Victor Seva <email address hidden>  Mon, 22 Oct 2018 10:50:40 +0200

Available diffs

Builds

Built packages

Package files