Publishing details

Changelog

rust-glib-sys (0.7.0-2) unstable; urgency=medium

  * Make libglib2.0-dev a run-time dependency

 -- Wolfgang Silbermayr <email address hidden>  Mon, 22 Oct 2018 14:11:07 +0200

Builds

Built packages

Package files