Publishing details

Changelog

php-oauth (2.0.2+1.2.3-3) unstable; urgency=medium

  * Bump the dependency on dh-php to >= 0.33

 -- Ondřej Surý <email address hidden>  Tue, 16 Oct 2018 10:21:04 +0000

Available diffs

Builds

Built packages

Package files