Publishing details

Changelog

libtwitter-api-perl (1.0005-1) unstable; urgency=medium

  * Import upstream version 1.0005.
  * Drop spelling.patch, merged upstream.
  * Update Build-Depends-Indep and Recommends.

 -- gregor herrmann <email address hidden>  Fri, 05 Oct 2018 17:46:15 +0200

Builds

Built packages

Package files