Publishing details

Changelog

python-fusepy (3.0.1-1) unstable; urgency=medium

  * New upstream version.
  * Use debhelper 11.
  * Remove obsolete version requirements in d/control.
  * Adjust VCS entries for Salsa.
  * Update Homepage entry in d/control.
  * Bump Standards-Version.

 -- Sascha Steinbiss <email address hidden>  Thu, 04 Oct 2018 13:40:35 +0200

Available diffs

Builds

Built packages

Package files