Publishing details

Changelog

soundscaperenderer (0.5.0~dfsg-3) unstable; urgency=medium

  * Don't build Qt-packages on armel/armhf (Closes: #914143)
  * B-D on non-virtual libqt5opengl5-dev package

 -- IOhannes m zmölnig (Debian/GNU) <email address hidden>  Tue, 20 Nov 2018 11:07:41 +0100

Available diffs

Builds

Built packages

Package files