Publishing details

Changelog

rust-grep-matcher (0.1.1-1) unstable; urgency=medium

  * Package grep-matcher 0.1.1 from crates.io using debcargo 2.2.6

  [ Sylvestre Ledru ]
  * Ignore lintian warning package-contains-ancient-file until a new version
    of lintian is published

 -- kpcyrd <email address hidden>  Sun, 14 Oct 2018 16:04:14 +0200

Builds

Built packages

Package files