Publishing details

Changelog

deepin-calculator (1.0.10-1) unstable; urgency=medium

  * New upstream version 1.0.10.
  * debian/control:
    + Build-depend on debhelper-compat (= 11) instead of using
      debian/compat file.
    + Use Rules-Requires-Root: no.

 -- Boyuan Yang <email address hidden>  Sun, 16 Dec 2018 23:44:23 -0500

Available diffs

Builds

Built packages

Package files