Publishing details

Changelog

libv4l (0.6.4-1ubuntu1) lucid; urgency=low

  * libv4l-0.6.4/libv4l1/Makefile,
    libv4l-0.6.4/libv4l2/Makefile,
    libv4l-0.6.4/libv4lconvert/Makefile:
    + fix LP: #522717 - libv4l code compiles to invalid asm: jidctflt.s:74:
      Error: branch out of range; work around by going for -Os rather than -O1
 -- Alexander Sack <email address hidden>   Tue, 23 Feb 2010 16:41:26 +0000

Available diffs

Builds

Built packages

Package files