Publishing details

Changelog

plexus-utils2 (3.1.1-1) unstable; urgency=medium

  * New upstream release
    - Refreshed the patches
    - Build depend on junit4 instead of junit
  * Standards-Version updated to 4.3.0

 -- Emmanuel Bourg <email address hidden>  Fri, 28 Dec 2018 16:02:28 +0100

Available diffs

Builds

Built packages

Package files