Publishing details

Changelog

libproxy (0.4.15-5) unstable; urgency=medium

  * Add -Wl,-O1 to our LDFLAGS
  * Bump Standards-Version to 4.3.0

 -- Jeremy Bicha <email address hidden>  Fri, 28 Dec 2018 20:21:13 -0500

Available diffs

Builds

Built packages

Package files