Publishing details

Changelog

libgweather (3.28.2-2) unstable; urgency=medium

  * Restore -Wl,-O1 to our LDFLAGS
  * debian/libgweather-3-15.symbols: Add Build-Depends-Package
  * Update dh_translations override for Ubuntu
  * Bump Standards-Version to 4.3.0

 -- Jeremy Bicha <email address hidden>  Fri, 28 Dec 2018 08:18:31 -0500

Available diffs

Builds

Package files