Publishing details

Changelog

libspatialaudio (0.3.0+git20180730+dfsg1-2) unstable; urgency=medium

  * debian/control:
    - Fix Homepage.
    - Set Rules-Requires-Root: no.
    - Bump Standards-Version.
  * debian/: Bump debhelper compat to 12.

 -- Sebastian Ramacher <email address hidden>  Sat, 05 Jan 2019 15:07:54 +0100

Available diffs

Builds

Built packages

Package files