Publishing details

Changelog

octave-gsl (2.1.1-2) unstable; urgency=medium

  * d/control:
    + Add Rules-Requires-Root: no
    + Bump Standards-Version to 4.3.0
    + Bump to debhelper compat level 12
  * Build-depend on debhelper-compat instead of using d/compat

 -- Rafael Laboissiere <email address hidden>  Wed, 02 Jan 2019 22:55:41 -0200

Available diffs

Builds

Built packages

Package files