Publishing details

Changelog

burp (2.1.32-2) unstable; urgency=medium

  [ Calogero Lo Leggio ]
  * fix debci problem when test 'burp-builtin-test'
  * update 'Standards-Version' to respect the last Debian Policy
  * inform of the incompatibility of burp server cert generated in Jessie

 -- Calogero Lo Leggio <email address hidden>  Thu, 10 Jan 2019 19:42:45 +0000

Available diffs

Builds

Built packages

Package files