Publishing details

Changelog

spatialite-gui (2.1.0~beta0+really2.0.0~devel2-3) unstable; urgency=medium

  * Disable CharLS support, version 2.0.0 is not supported yet.
  * Bump Standards-Version to 4.3.0, no changes.

 -- Bas Couwenberg <email address hidden>  Fri, 11 Jan 2019 13:19:21 +0100

Available diffs

Builds

Built packages

Package files