Publishing details

Changelog

kile (4:2.9.92-2) unstable; urgency=medium

  * Make okular a strict dependency. Kile requires a plugin shipped in okular
    itself to work (Closes: #919289).
  * Bump Standards-Version to 4.3.0, no changes required.

 -- Lisandro Damián Nicanor Pérez Meyer <email address hidden>  Sat, 19 Jan 2019 19:06:32 -0300

Available diffs

Builds

Built packages

Package files