Publishing details

Changelog

knot-resolver (3.2.0-1) unstable; urgency=medium

  * new upstream release
  * bump ABI from libkres8 to libkres9
  * drop reproducibility patch, adopted upstream
  * include experimental_dot_auth module (recommend: lua-basexx for it)
  * d/copyright: removed reference to ISAAC, removed upstream

 -- Daniel Kahn Gillmor <email address hidden>  Wed, 19 Dec 2018 19:23:37 -0500

Available diffs

Builds

Built packages

Package files