Publishing details

Changelog

lxqt-themes (0.14.0-0ubuntu1) disco; urgency=medium

  * New upstream release.
    - Bump build dependencies.
  * Bump Standards-version to 4.3.0, no changes needed.
  * Bump debhelper compat to 12, no changes needed.

 -- Simon Quigley <email address hidden>  Fri, 25 Jan 2019 23:24:58 -0600

Available diffs

Builds

Built packages

Package files