Publishing details

Changelog

ruby-leaflet-rails (1.3.1+dfsg-1) unstable; urgency=medium

  * Team upload
  * New upstream version 1.3.1+dfsg
  * Add smoke test as autopkgtest
  * Use libjs-leaflet instead of embedded copy
  * Remove embedded copy from source tarball (Closes: #835508)

 -- Pirate Praveen <email address hidden>  Sat, 09 Feb 2019 12:59:43 +0530

Available diffs

Builds

Built packages

Package files