Publishing details

Changelog

nodejs (10.15.1~dfsg-5) unstable; urgency=medium

  * Install only headers
  * /usr/include/v8 should contain the headers directly

 -- Jérémy Lal <email address hidden>  Sat, 09 Feb 2019 11:55:56 +0100

Available diffs

Builds

Package files