account-plugin-fitbit 2.1 source package in Ubuntu

Changelog

account-plugin-fitbit (2.1) raring-proposed; urgency=low

  * Updated provider to work with libaccounts-glib 1.8 and later (LP: #1205098)
 -- Ken VanDine <email address hidden>   Wed, 31 Jul 2013 11:32:14 -0400

Upload details

Uploaded by:
Ken VanDine on 2013-07-31
Uploaded to:
Raring
Original maintainer:
Chris Wayne
Architectures:
all
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Raring: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
account-plugin-fitbit_2.1.tar.gz 17.7 KiB 6842b99813c2c9155e04f2ca515cf420c43c1f8e929907e76e1be759319720ee
account-plugin-fitbit_2.1.dsc 967 bytes dd50d4a08a54febe4c44bf0cb73777ac677f5b5d6c386362693f653a527d832e

Available diffs

View changes file

Binary packages built by this source

account-plugin-fitbit: No summary available for account-plugin-fitbit in ubuntu raring.

No description available for account-plugin-fitbit in ubuntu raring.