acpi-support 0.136 source package in Ubuntu

Changelog

acpi-support (0.136) lucid; urgency=low

  * debian/rules: don't pass -n to dh_installinit, we do want changes to
    maintainer scripts - we just don't want the init script called, so use
    --no-start instead.
 -- Steve Langasek <email address hidden>   Fri, 23 Apr 2010 04:47:56 -0700

Upload details

Uploaded by:
Steve Langasek on 2010-04-23
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
i386 amd64 ia64 lpia
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Lucid: [FULLYBUILT] amd64 [FULLYBUILT] i386 [FULLYBUILT] ia64

Downloads

File Size SHA-256 Checksum
acpi-support_0.136.tar.gz 38.4 KiB 36745ec51cdd4aac0e76a3914093ff920c4f070102353eddc3f53bbb3e0fa6df
acpi-support_0.136.dsc 1.7 KiB 54420ec4902701f7a27163e4c2ef27be85bb1e47443bbe85ab8086f9a83f8874

Available diffs

View changes file

Binary packages built by this source

acpi-support: No summary available for acpi-support in ubuntu lucid.

No description available for acpi-support in ubuntu lucid.